Фикс Localcopy для загрузки модулей Opencart 2.x

Localcopy - модификация, которая позволяет правильно устанавливать модули, а также решает ошибку "FTP должен быть включен в настройках" при установке модификаций в админке Opencart 2.x
Данный фикс для Opencart 2.0, 2.1, 2.2, 2.3

Установка фикса:
1. Загрузить скачанный XML-файл на Ваш сайт через Установку модулей в админке
2. Обязательно нажать кнопку Обновить модификации в разделе Модификации (Менеджер дополнений)
3. Приступить к установке других модулей.

Информация
Версия дополнения
1.0
Системные требования
PHP 5.4+
Активация продукта
Нет
Тип лицензии
Бесплатная
IonCube Loader
Нет
Совместимость c Opencart
2.x
Совместимость с ocStore
2.x

Написать отзыв

Внимание: HTML не поддерживается! Используйте обычный текст!
Рейтинг